Skocz do zawartości

Forum SIP używa plików cookie w celu m.in. utrzymania sesji logowania. Możesz określić warunki przechowywania lub dostępu do plików cookie w konfiguracji Twojej przeglądarki.   Akceptuję

Zdjęcie

Czunik cisnienia powietrza w kolach


  • Proszę się zalogować aby odpowiedzieć
48 odpowiedzi na ten temat

#26 ALEX

ALEX

    ..:: Forumus maximus ::..

  • Użytkownik
  • PipPipPipPipPipPipPip
  • 4952 postów
  • Płeć:
  • Skąd: Małopolska
  • Auto: STi MY08 TOP

Napisany 10 kwiecień 2009 - 17:36

Artix! Sprawdzałeś ponownie cisnienie w oponach?Wiesz pewnie, że system ten jest BARDZO wrażliwy na zmiany cisnienia. Wystarczy nawet , że spadnie temperatura na zewnątrz o kilka stopni i kontrolka się zapala :!:
  • 0

#27 artix

artix

    ..:: Świeżynka ::..

  • Użytkownik
  • 30 postów
  • Skąd: Warszawa
  • Auto: Sub Tribeca 2008
    US Spec czyt. -35% ceny EU

Napisany 15 kwiecień 2009 - 20:36

Sprawdzilem cisnienie moim manometrem i tym na stacji nastepnego dnia - bylo idelanie 2.3 przod; 2.2 tyl.

Prawdopodobienstwo, ze czujnik w nowkach oryginalnych felgach jest uszkodzony jest znikome, wiec raczej polubie sie z zolta diodka do ponownej zmiany kol na jesieni na zimowe. Pol roku z diodka, pol bez :-)

A poza tym to ten system jest do doopy, jezeli zauwazyl zmiane kol dopiero po kilkudziesieciu kilometrach. Howgh :!:

Dziekuje za dobre rady, mimo to.
  • 0

#28 Bart900

Bart900

    ..:: Profi ::..

  • Użytkownik
  • PipPipPip
  • 512 postów
  • Skąd: Wawa

Napisany 26 lipiec 2009 - 22:19

U mnie chyba znowu padł któryś z czujników.
Lampka się świeci....ciśnienie jest ok.
System do dupy na maxa.
  • 0

#29 ALEX

ALEX

    ..:: Forumus maximus ::..

  • Użytkownik
  • PipPipPipPipPipPipPip
  • 4952 postów
  • Płeć:
  • Skąd: Małopolska
  • Auto: STi MY08 TOP

Napisany 26 lipiec 2009 - 22:22

U mnie wczoraj zapaliła się kontrolka, ale temp zewnętrzna spadła poniżej 65 F.

System do dupy na maxa.

Mnie już raz uratował przed zakupem nowej opony :)
  • 0

#30 wlyszkow

wlyszkow

    ..:: Forumus maximus ::..

  • Użytkownik
  • PipPipPipPipPipPipPip
  • 3426 postów
  • Płeć:
  • Skąd: Warszawa
  • Auto: Tribeca była.. a teraz rządzi Multi-Air Turbo Benzina!

Napisany 16 wrzesień 2009 - 13:27

Czujniki trzeba zaprogramować i działaja OK - nie jest do tego konieczny Subaru Select Monitor a jedynie laptop z kawałkiem odpowiedniego softu, który nie boi się gniazda US.. U mnie działa to super - zapala się gdy ciśnienie spada poniżej 2.0 a powinno być 2,2 - 2,3.
Z tego co wiem to ten system czujnik-komp weryfikuje ciśnienie przejechaniu 5,5 mili od uruchomienia silnika i zebraniu kilku parametrów (m.in. temperatury) stąd czasami jego jakby brak działania..
Na pw mogę polecić firemkę, która daje sobie z tym radę (pw bo spoza ASO) - okolice Wawy.
  • 0

#31 ALEX

ALEX

    ..:: Forumus maximus ::..

  • Użytkownik
  • PipPipPipPipPipPipPip
  • 4952 postów
  • Płeć:
  • Skąd: Małopolska
  • Auto: STi MY08 TOP

Napisany 16 wrzesień 2009 - 17:03

Wiesz, jakiego softu używają?
  • 0

#32 wlyszkow

wlyszkow

    ..:: Forumus maximus ::..

  • Użytkownik
  • PipPipPipPipPipPipPip
  • 3426 postów
  • Płeć:
  • Skąd: Warszawa
  • Auto: Tribeca była.. a teraz rządzi Multi-Air Turbo Benzina!

Napisany 16 wrzesień 2009 - 18:58

Byłem dzisiaj u nich na przeglądzie z moją Tribecą i rozmawiałem m.in. o tym - chociaż specjalizują się w Subaru to robią też czujniki w innych autach US, Nissany, Toyoty itp. które mają czujniki na 315MHz ale o soft nie pytałem - będę jutro jechał to wpadnę i podpytam.. :-)
  • 0

#33 ALEX

ALEX

    ..:: Forumus maximus ::..

  • Użytkownik
  • PipPipPipPipPipPipPip
  • 4952 postów
  • Płeć:
  • Skąd: Małopolska
  • Auto: STi MY08 TOP

Napisany 16 wrzesień 2009 - 19:02

Wysłałem PW, ale odpowiedź udzieliłeś w powyższym poście. Czekam na info.
  • 0

#34 wlyszkow

wlyszkow

    ..:: Forumus maximus ::..

  • Użytkownik
  • PipPipPipPipPipPipPip
  • 3426 postów
  • Płeć:
  • Skąd: Warszawa
  • Auto: Tribeca była.. a teraz rządzi Multi-Air Turbo Benzina!

Napisany 16 wrzesień 2009 - 19:13

Ciekawostka - mieli przypadek kiedy panowie z ASO przyjechali :-) bo nie dali rady a obiecali... Moi znajomi poprosili o 350zł za wszystkie czujki (jakiś czas temu - może teraz jest drożej - nie wiem) a ASO 200zł za koło od klienta :-) kosmos jakiś :evil:
  • 0

#35 Crazy_Ivan

Crazy_Ivan

    ..:: Profi ::..

  • Użytkownik
  • PipPipPip
  • 550 postów
  • Płeć:
  • Skąd: Mazowsze w większości
  • Auto: Turbodziad - szatan; XT A-grupa project :D

Napisany 16 wrzesień 2009 - 19:45

Da się w takim ustrojstwie wymienić baterię?
W VW twierdzą, że trzeba zmienić cały czujnik i liczą po 700zl za sztukę :shock:
  • 0

#36 artix

artix

    ..:: Świeżynka ::..

  • Użytkownik
  • 30 postów
  • Skąd: Warszawa
  • Auto: Sub Tribeca 2008
    US Spec czyt. -35% ceny EU

Napisany 17 październik 2009 - 17:06

Sezon zimowy juz za moment wiec postanowilem zalozyc moje oryginalne kola na zimowkach (z oryginalnymi wprogramowanymi czujnikami).Panowie zakladajacy kola twierdzili, ze system zwariuje jak zrobie przekladke kol przod - tyl i probowali mnie namowic na przekladanie opon, tak aby felgi trafily dokladnie na swoje miejsce.
Po odpaleniu zolta kontrolka cisnienia zapalila sie (tak samo jak na moim komplecie kol letnich z czujnikami, ktore nie sa wprogramowane), ale po przejechaniu kilku kilometrow zgasla i wiecej sie nie pojawila.To potwierdza, ze systemowi jest dokladnie wszystko jedno, ktore kolo gdzie sie znajduje, wystarczy miec je w zasiegu odbiornika z cisnieniem nie nizszym niz 2.0

Crazy_Ivan,
Mialem w reku czujnik, ktory widzisz w linku pierwszego posta. Na pewno wyglada na hermetycznie zamkniety (pracuje na cisnienie) i nie jest ten czujnik standardowo rozbieralny. Byc moze znajdziesz w srodku jedna ze standardowych baterii, ale czujnik ma jednak juz swoja wage, wiec jezeli go rozprujesz, to trzeba bedzie go potem zalepic dokladajac mu jeszcze wiekszej wagi. Wiec chyba skorka za wyprawke.
  • 0

#37 GRAF

GRAF

    ..:: Forumus maximus ::..

  • Użytkownik
  • PipPipPipPipPipPipPip
  • 3819 postów
  • Płeć:
  • Skąd: Kraków
  • Auto: ostatni mohikanin

Napisany 19 październik 2009 - 21:51

Najlepszym sposobem na pozbycie sie problemu jest pozbycie sie czujnikow i zarowki w zegarach, te czujniki nikomu do niczego nie sa potrzebne cisnienie od wielu lat sprawdzalo sie i nikomu to nie przeszkadzalo. Jezdzilem 3 tyg Lanosem i strasznie wku... jest ta lampka teraz kolege denerwuje, dodam ze zeby lampka przestala swiecic musialem napompowac z 2.4-2.5bar wg manometra na stacji
  • 0

#38 ukiman

ukiman

    ..:: Uzależniony(a) od Subaru ::..

  • Użytkownik
  • PipPipPipPip
  • 1433 postów
  • Skąd: X )
  • Auto: WRX BlueCrisp out. OOOO BlackHawk quattro in!

Napisany 21 październik 2009 - 21:25

Artix! Sprawdzałeś ponownie cisnienie w oponach?Wiesz pewnie, że system ten jest BARDZO wrażliwy na zmiany cisnienia. Wystarczy nawet , że spadnie temperatura na zewnątrz o kilka stopni i kontrolka się zapala :!:


... a może próbował ktoś z azotem :?: teoretycznie powinien wykluczyć takie wahania ... :!:
  • 0

#39 ALEX

ALEX

    ..:: Forumus maximus ::..

  • Użytkownik
  • PipPipPipPipPipPipPip
  • 4952 postów
  • Płeć:
  • Skąd: Małopolska
  • Auto: STi MY08 TOP

Napisany 21 październik 2009 - 21:50

... a może próbował ktoś z azotem teoretycznie powinien wykluczyć takie wahania ...

Myslałem o tym...ale nie próbowałem. Może na wiosnę. Ostatnio sprawdzając ciśnienie napompowałem (w południe, temp ok.15 stopni C) o 0.2 Bar więcej od zalecanego i jest spokój. Czujniki są tak wrażliwe, że gdy ruszam czasem wcześnie rano i trochę opony się rozgrzeją na trasie, lampka gaśnie. W cyklu miejskim nadal by świeciła :!:

Najlepszym sposobem na pozbycie sie problemu jest pozbycie sie czujnikow i zarowki w zegarach, te czujniki nikomu do niczego nie sa potrzebne cisnienie od wielu lat sprawdzalo sie i nikomu to nie przeszkadzalo.


Kiedyś stosowano dętki i też było super! :wink: :mrgreen: Czujnik naprawdę się sprawdza, szczególnie w oponach niskoprofilowych, gdzie trudno (szybko :!: ) wyczuć spadek ciśnienia.....szczególnie na prostej przed ostrym zakrętem. :wink:
  • 0

#40 GRAF

GRAF

    ..:: Forumus maximus ::..

  • Użytkownik
  • PipPipPipPipPipPipPip
  • 3819 postów
  • Płeć:
  • Skąd: Kraków
  • Auto: ostatni mohikanin

Napisany 21 październik 2009 - 23:22

ja mam do czujnikow takie samo podejscie jak to elektronicznych pseudo szper i innych niewypałów obecnych czasow, lepiej mogli wymyslec samo uszczelniajace sie opony co nie bylo by takie trudne przy obecnej technologii
  • 0

#41 niumen

niumen

    ..:: Forumus maximus ::..

  • Użytkownik
  • PipPipPipPipPipPipPip
  • 2858 postów
  • Płeć:
  • Skąd: Z Polski
  • Auto: Operacyjne

Napisany 22 październik 2009 - 11:36

... a może próbował ktoś z azotem :?: teoretycznie powinien wykluczyć takie wahania ... :!:


To nie działa...
  • 0

#42 sim_one

sim_one

    ..:: Swojak ::..

  • Użytkownik
  • Pip
  • 56 postów
  • Skąd: Kraków

Napisany 04 listopad 2009 - 01:04

Wg informacji z samego końca tej strony jak kontrolka świeci to jest tylko niskie ciśnienie. Błędy czujników sygnalizowane są miganiem kontrolki.
  • 0

#43 artur1973

artur1973

    ..:: Świeżynka ::..

  • Użytkownik
  • 32 postów
  • Płeć:
  • Skąd: Kearny, Nj
  • Auto: Subaru WRX STI MY12, Dodge Ram 2500 5,9Diesel, Freightliner FLD 120

Napisany 13 grudzień 2009 - 18:25

i przyslowiowa d...a, musze poprosic o dalszea pomoc, auto sprowadzone kontrolka swieci ciagle a kola zimowki bez czujnikow i co????

[ Dodano: Nie Gru 13, 2009 6:27 pm ]
ponoc wylaczenie wtyczki z urzadzenia odbiorowego sygnal pomorze, sprawdzalem i d...pa :twisted: co dalej
  • 0

#44 ALEX

ALEX

    ..:: Forumus maximus ::..

  • Użytkownik
  • PipPipPipPipPipPipPip
  • 4952 postów
  • Płeć:
  • Skąd: Małopolska
  • Auto: STi MY08 TOP

Napisany 13 grudzień 2009 - 18:41

przyslowiowa d...a, musze poprosic o dalszea pomoc, auto sprowadzone kontrolka swieci ciagle a kola zimowki bez czujnikow i co????

[ Dodano: Nie Gru 13, 2009 6:27 pm ]
ponoc wylaczenie wtyczki z urzadzenia odbiorowego sygnal pomorze, sprawdzalem i d...pa co dalej

Ale o co chodzi? Nie rozumiem. Chciałbyś, żeby kontrolka migała?
EDIT:
Dzisiaj zmieniłem koła na zimowe (felgi bez czujników) i kontrolka świeci ciągle. Zrobiłem tylko kilka kilometrów - ~5. Z tego co pamiętam, kontrolka zacznie mrugać po przejechaniu większej ilości kilometrów.
  • 0

#45 artur1973

artur1973

    ..:: Świeżynka ::..

  • Użytkownik
  • 32 postów
  • Płeć:
  • Skąd: Kearny, Nj
  • Auto: Subaru WRX STI MY12, Dodge Ram 2500 5,9Diesel, Freightliner FLD 120

Napisany 21 grudzień 2009 - 19:38

Nie chciałbym kupić i wymienić uszkodzony czujnik ale który, najlepiej kupię wszystkie ale kto mi to przyuczy?
  • 0

#46 ALEX

ALEX

    ..:: Forumus maximus ::..

  • Użytkownik
  • PipPipPipPipPipPipPip
  • 4952 postów
  • Płeć:
  • Skąd: Małopolska
  • Auto: STi MY08 TOP

Napisany 21 grudzień 2009 - 22:34

Nie chciałbym kupić i wymienić uszkodzony czujnik ale który, najlepiej kupię wszystkie ale kto mi to przyuczy?

Dziwne zdanie :roll:

Skąd wiesz, że masz uszkodzony czujnik?
Nie wiem, czy źle szukam, ale w tym temacie napisałeś tylko:

i przyslowiowa d...a, musze poprosic o dalszea pomoc, auto sprowadzone kontrolka swieci ciagle a kola zimowki bez czujnikow i co????

[ Dodano: Nie Gru 13, 2009 6:27 pm ]
ponoc wylaczenie wtyczki z urzadzenia odbiorowego sygnal pomorze, sprawdzalem i d...pa co dalej
_________________

Z czego NIC nie wynika i trudno Ci pomóc :!:
  • 0

#47 artur1973

artur1973

    ..:: Świeżynka ::..

  • Użytkownik
  • 32 postów
  • Płeć:
  • Skąd: Kearny, Nj
  • Auto: Subaru WRX STI MY12, Dodge Ram 2500 5,9Diesel, Freightliner FLD 120

Napisany 24 grudzień 2009 - 16:27

A wiec pokolei, sprowadzone auto - kontrolka swieci( nie miga), skad wiem ze czujnik do wymiany - nie wiem to tylko moje przypuszczenie ponieważ byla uszkodzona felga. Najlepiej sprawdzic czujniki a potem komputer ale gdzie to moge zrobi tego już nie wiem? przepraszam za haotycznosc :oops:
  • 0

#48 ALEX

ALEX

    ..:: Forumus maximus ::..

  • Użytkownik
  • PipPipPipPipPipPipPip
  • 4952 postów
  • Płeć:
  • Skąd: Małopolska
  • Auto: STi MY08 TOP

Napisany 25 grudzień 2009 - 12:36

A wiec pokolei, sprowadzone auto - kontrolka swieci( nie miga), skad wiem ze czujnik do wymiany - nie wiem to tylko moje przypuszczenie ponieważ byla uszkodzona felga. Najlepiej sprawdzic czujniki a potem komputer ale gdzie to moge zrobi tego już nie wiem? przepraszam za haotycznosc :oops:

Artur1973 - Już sam nie pamietam, czy musi mrugać. Kiedys wydaje mi się, że mrugała. U mnie (po zmianie na koła bez czujników) świeci ciągłym światłem, nie mruga. Zrobilem już z 300 km i napewno system działa poprawnie
Pisalem już o tym, jak wrażliwe są czujniki na zmiany temperatury zewnętrznej, dlatego na wszelki wypadek radzę Ci jeszcze raz podjechać na stację i dokładnie sprawdzić ciśnienie w kołach :!:
  • 0

#49 luki266

luki266

    ..:: Profi ::..

  • Użytkownik
  • PipPipPip
  • 925 postów
  • Płeć:
  • Skąd: Beskidy
  • Auto: XV MY11 + Forester XT MY14 + WRX MY03

Napisany 03 kwiecień 2012 - 20:36

Koledzy, czy nie ma ktoś jednego luźnego czujnika więcej dobrej cenie?....właśnie mi urwali



Już po temacie, serwis organizuje.
  • 0